Commit e3575e25 authored by Eliot Berriot's avatar Eliot Berriot

Updated README

parent 10a6f9a6
......@@ -22,7 +22,7 @@ Install the package from `PyPi <https://pypi.python.org/pypi/persisting-theory/>
pip install persisting-theory
Persisting-theory does not require any dependency but a python installation (it has been tested on python 2.7 and python 3.2).
Persisting-theory does not require any dependency but a python installation (it has been tested on python 2.7 and python 3.4).
Setup
*****
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment